Problemas con Widgets en WordPress 2.2.1

Actualizado: Eliminando la carpeta wp-admin y subiendo la nueva desde cero se ha arreglado el problema :D . 

Acabo de actualizar a WordPress 2.2.1 y he detectado que hay problemas con los Widgets. Y más concretamente con la visualización de los mismos. Viendo la consola de errores de Firefox me canta con los siguientes errores (no son todos):

Advertencia: Propiedad desconocida ‘_width’. Declaración rechazada.
Archivo de origen: http://noticiasdehumor.com/wp-admin/wp-admin.css?version=2.2.1
Línea: 684

Advertencia: Propiedad desconocida ‘_width’. Declaración rechazada.
Archivo de origen: http://noticiasdehumor.com/wp-admin/wp-admin.css?version=2.2.1
Línea: 725

Error: Sortable is not defined
Archivo de origen: http://noticiasdehumor.com/wp-admin/widgets.php
Línea: 367

Error: Draggables is not defined
Archivo de origen: http://noticiasdehumor.com/wp-admin/widgets.php
Línea: 219

He buscado alguna solución al problema y aún no he encontrado nada.

¿Alguna idea?

victor lopez Sobre mí Esta noticia ha sido creada el 27 junio 2007 a las 8:51 en InicioCosas curiosasProblemas con Widgets en WordPress 2.2.1 y si quieres puedes comentarla.
Si te ha gustado Problemas con Widgets en WordPress 2.2.1 y esta web, puedes seguirla a través de Facebook, Twitter y también puedes recibir las nuevas noticias de la web en tu correo pincha en este enlace para darte de alta. Además también puedes seguir las noticias por RSS.